#1 Schon beim Erstellen des primitivsten Netz scheitere ich! von Klimamensch 19.09.2013 20:05

Hallo,

ich möchte ein ganz simples Schmutzwassernetz über 2 Geschosse erstellen. Hier meine Vorgehensweise:

1. Ich zeichne das Sanitärobjekt, eine Spüle.
2. Ich lege einen Fallleitungspunkt fest: Dessen Pfeilspitze (unten links) zeigt NICHT auf die Fallleitung, was für mich bedeutet, dass die Fallleitung das Geschoss verlässt.
3. Ich verbinde Spüle und Fallleitung mit Abwasserleitung verbinden.
4. Ich generiere im darunterliegenden Stockwerk eine Fallleitung. Deren Pfeil zeigt AUF die Fallleitung, also Fallleitung kommt an und kommt von oben.
5. Ich erstelle einen Abwassersammelpunkt.
6. Ich verbinde Fallleitung und Abwassersammelpunkt.
7. Ich berechne das Netz aus dem oben liegenden Stockwerk. Das Netz wird korrekt dimensioniert.
8. Ich möchte das Netz im unten liegenden Stockwerk berechnen. Nun werde ich nach dem Anschlusswert der Fallleitung gefragt.

Meine Erwartung ist: der Anschlusswert der Fallleitung ist durch das oben liegende Netz festgelegt. Wenn ich für jede Fallleitung einen Anschlusswert manuell festlegen muss, kann ich auch gleich per Hand rechnen.

Bitte Bitte ich brauche Hilfe!

Viele Grüße

#2 RE: Schon beim Erstellen des primitivsten Netz scheitere ich! von Felix 24.09.2013 12:23

Hallo,

versuche doch zuerst die Falleitung zu generieren und dann die Objekte anzuschließen.
Den Anschlusswert bekommst du doch aus der Abwasserberechnung. Guck mal nach, ob alle Geschosse der Zeichnung zugeordnet sind und demnach auch alle berechnet werden.

Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz